Cyclone multimedya radyo sorunu

Katılım
8 Şub 2016
Mesajlar
45
Tepkime puanı
0
Aracınız
Merhabalar...
Son dönemlerde multimedyanın radyo bölümü aracı ilk çalıştırdığımda ses vermiyor. Radyo arama yapıyor ve kanalları görüyor ancak kanallardan ses gelmiyor. Biraz ilerleyip aracın kontağını açıp kapatınca geri ses geliyor radyodan... Sorun nereden kaynaklanıyor olabilir servise gitmeden önce yorum almak istedim.
CD bölümünü denedim bu anda orada sorun yok çalışıyor. (CD bölümünde bununla alakalı olmamakla birlikte CD çalarken bazen kendi kendine durma sorunu yaşıyorum ancak bu durum kullandığım cd den kaynaklıdır diye düşünüyorum.)
 

NoFeaR

Sayfa Yönetim
Katılım
20 Ocak 2014
Mesajlar
14,391
Tepkime puanı
1,489
Konum
İzmir
Aracınız
Civic FC5 2016
[MENTION=2914]Asetin[/MENTION] Dediğiniz gibi servise göstermenizde fayda var, anten kablosu yerinden çıkmış olabilir, o an bulunduğunuz noktada radyo çekmiyordur, başka bir noktaya geçince radyo çekiyor olabilir.
 
Katılım
10 Eyl 2016
Mesajlar
85
Tepkime puanı
0
Ayni sorun bende de var radyo hiç çekmiyordu geçen bir yere gösterdim kablo soktu tekrar taktı biraz daha fazla kanal cekiyo ama tam değil halen

GT-I9190 cihazından CivicTR mobile app kullanılarak gönderildi.
 
Katılım
23 Kas 2016
Mesajlar
58
Tepkime puanı
0
Anten kablosundan kaynaklanıyor olabilir. Farklı bir cd ile deneme şansınız oldumu ? Yazılımsal sorunda olabilir. Mutlaka servisine gösterin. Sonucu merakla bekliyoruz.


Tapatalk kullanarak iPhone aracılığıyla gönderildi
 
Katılım
10 Eyl 2016
Mesajlar
85
Tepkime puanı
0
aracda poteza marka amfi vardı onu bugün soktum fakat hoparlör den ses gelmez oldu artık

GT-I9190 cihazından CivicTR mobile app kullanılarak gönderildi.
 
Katılım
1 Mar 2018
Mesajlar
1
Tepkime puanı
0
Konum
Ankara
Aracınız
[MENTION=2914]Asetin[/MENTION] radyo problemini giderebildiniz mi? Zira aynı sorunu şu sıralar ben de yaşamaktayım.
 
Üst